summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
authorThomas Deutschmann <whissi@gentoo.org>2018-10-23 17:19:09 +0200
committerThomas Deutschmann <whissi@gentoo.org>2018-10-23 17:19:09 +0200
commitdd8f100553ea700651c448ed0101194b7b7e1831 (patch)
tree6872f80dcd1152e2ddbac0d1ace0d3049fc2ab8a /kde-plasma/xembed-sni-proxy
parentwww-client/firefox-bin: drop old (diff)
downloadgentoo-dd8f100553ea700651c448ed0101194b7b7e1831.tar.gz
gentoo-dd8f100553ea700651c448ed0101194b7b7e1831.tar.bz2
gentoo-dd8f100553ea700651c448ed0101194b7b7e1831.zip
package.mask: Mask <www-client/firefox-bin-60
Firefox <60.x has known vulnerabilities and is already EOL. Users should upgrade to >=www-client/firefox-60 if they can or switch to a different supported browser on their architecture. Signed-off-by: Thomas Deutschmann <whissi@gentoo.org>
Diffstat (limited to 'kde-plasma/xembed-sni-proxy')
0 files changed, 0 insertions, 0 deletions