summaryrefslogtreecommitdiff
path: root/gentoo
diff options
context:
space:
mode:
Diffstat (limited to 'gentoo')
-rw-r--r--gentoo3
1 files changed, 2 insertions, 1 deletions
diff --git a/gentoo b/gentoo
index 6289a58..06fea2f 100644
--- a/gentoo
+++ b/gentoo
@@ -701,7 +701,8 @@ _ebuild()
cur="${COMP_WORDS[COMP_CWORD]}"
opts="help setup clean fetch digest manifest unpack compile test preinst \
- install postinst qmerge merge unmerge prerm postrm config package rpm"
+ install postinst qmerge merge unmerge prerm postrm config package rpm \
+ configure prepare"
if [[ $COMP_CWORD -eq 1 ]] ; then
COMPREPLY=($(compgen -f -X "!*.ebuild" -- ${cur}) \