aboutsummaryrefslogtreecommitdiff
diff options
context:
space:
mode:
-rwxr-xr-xsetup.py2
1 files changed, 2 insertions, 0 deletions
diff --git a/setup.py b/setup.py
index b4ec763..f372fe9 100755
--- a/setup.py
+++ b/setup.py
@@ -37,6 +37,8 @@ bash_scripts = [(os.path.join(cwd, path), 'VERSION=') for path in (
# Python files that need `__version__ = ""` subbed, relative to this dir:
python_scripts = [(os.path.join(cwd, path), '__version__ = ') for path in (
'bin/eclean',
+ 'bin/eclean-dist',
+ 'bin/eclean-pkg',
'bin/epkginfo',
'bin/glsa-check',
'pym/gentoolkit/eclean/cli.py',