aboutsummaryrefslogtreecommitdiff
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index d8f468d..140aacb 100755
--- a/setup.py
+++ b/setup.py
@@ -52,7 +52,7 @@ for mod in sorted(SELECTABLE):
for plugin in sorted(DB_PLUGINS):
if plugin in USE:
- modules.append(DB_PLUGINS[plugin]
+ modules.append(DB_PLUGINS[plugin])
for plugin in sorted(SYNC_PLUGINS):
if plugin in USE: