summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
Diffstat (limited to 'net-nds/nsscache/nsscache-0.21.14.ebuild')
-rw-r--r--net-nds/nsscache/nsscache-0.21.14.ebuild2
1 files changed, 1 insertions, 1 deletions
diff --git a/net-nds/nsscache/nsscache-0.21.14.ebuild b/net-nds/nsscache/nsscache-0.21.14.ebuild
index 0c5293b0090f..8fa78f7028f8 100644
--- a/net-nds/nsscache/nsscache-0.21.14.ebuild
+++ b/net-nds/nsscache/nsscache-0.21.14.ebuild
@@ -14,7 +14,7 @@ inherit eutils python distutils
DESCRIPTION="commandline tool to sync directory services to local cache"
HOMEPAGE="https://code.google.com/p/nsscache/"
-SRC_URI="http://nsscache.googlecode.com/files/${P}.tar.gz"
+SRC_URI="https://nsscache.googlecode.com/files/${P}.tar.gz"
LICENSE="GPL-2"
SLOT="0"